junio 22, 2017, 09:16:20 am

Problema instalando el autocad



Autor Tema: Problema instalando el autocad  (Leído 151 veces)

bata1035

  • Avanzado
  • **
  • Mensajes: 6
  • Puntos +0/-0
Problema instalando el autocad
« : mayo 28, 2017, 08:08:51 pm »
Buenas. Tengo un problema que me gustaria saber si alguno lo puede solucionar

Mi duda es la sig. Me bajo el Autocad y lo descomprimo y me genera dos ejecutables. Cuando lo abro me dice que elija una carpeta donde el programa va a descomprimir los archivos, hasta ahi todo bien, el problema es que no avanza, me descomprime por ejemplo 40 megas en 5 horas. Lo dejé un día entero  no pasa nada.

el link del prgrama es el siguiente

http://www.compucalitv.com/autocad-2017-full-espanol/


Gracias
ETIQUETAS: Foro, Juegos, PC, Ayuda, Soporte, CompucaliTV


willy2016

  • MOD
  • Elite
  • ****
  • Mensajes: 1213
  • Puntos +51/-6
Re:Problema instalando el autocad
« Respuesta #1 : mayo 31, 2017, 05:47:36 pm »
saludos, amigo trata ejecutando como administrador ese archivo ah instalar o descomprimir " click derecho -  ejecutar como administrador " ,prueba tambien elijiendo otra ruta de tu disco osea, puede que lo que descomprima sea los archvos ah instalar o bien los archivos instalados, tienes que probar elijiendo C,D.E los discos locales tu create una carpeta diferente y elije esa ruta, adentro de esa carpeta que creaste haber realmente que es lo que descomprime, generalmente toda instalacion generalmente inicia con un setup.
Conformate con lo que tienes, mientras persigues lo que deseas.

RobertoC

  • Principiante
  • *
  • Mensajes: 1
  • Puntos +0/-0
Re:Problema instalando el autocad
« Respuesta #2 : junio 16, 2017, 06:57:25 pm »
Tengo un problema que me gustaría saber si alguno puede dar una orientación.

Me bajo el Autocad desde este sitio, lo descomprimo y me genera 2 ejecutables. Cuando lo abro me dice que elija una carpeta donde el programa va a descomprimir los archivos, hasta ahí todo bien. Acepto las condiciones y el siguiente paso es instalar... al cabo de unos minutos... sale un cartel con la leyenda instalación finalizada. Algunos productos no se han podido instalar

Espero respuestas. Muchas gracias.


 

Problema para instalar geforce experiencie 2.1.4

Iniciado por asturvilla

Respuestas: 3
Vistas: 1039
Último mensaje diciembre 04, 2014, 08:50:22 pm
por willy2016
Solucionar problema de youtube y antivirus

Iniciado por gilbertovip

Respuestas: 1
Vistas: 804
Último mensaje julio 22, 2013, 03:16:23 pm
por richiwarez
Problema con Captchas Ayuda por favor

Iniciado por jhonnyher

Respuestas: 5
Vistas: 214
Último mensaje mayo 25, 2017, 06:24:26 pm
por willy2016
problema con paginas de internet

Iniciado por gdporoto

Respuestas: 4
Vistas: 871
Último mensaje julio 21, 2013, 02:01:37 pm
por willy2016
Problema de KMS y QUIMU

Iniciado por Robertomcat

Respuestas: 0
Vistas: 438
Último mensaje agosto 18, 2013, 10:07:35 am
por Robertomcat